Jump to content


Photo

Imi Iese Din Joc


  • Please log in to reply
5 replies to this topic

#1 GodsOtherHand

GodsOtherHand

    Recrut

  • Members
  • Pip
  • 3 posts

Posted 26 June 2009 - 08:26 PM

Pornesc CSul, si imi iese dupa cateva secunde. Inainte mergea perfect. L-am reinstalat, degeaba. Ceva idei?

#2 Gabystelistu95

Gabystelistu95

    UTILIZATOR RETRAS!

  • Members
  • PipPipPipPip
  • 1,719 posts
  • Gender:Male
  • Location:Bucuresti
  • Interests:PC Games
  • CS Server: 87.239.166.10:27015

Posted 27 June 2009 - 08:17 AM

poate ai probleme in windows, ai incercat cu un alt cs? sau ai incercat si cu patch-uri?
UTILIZATOR RETRAS!

#3 GodsOtherHand

GodsOtherHand

    Recrut

  • Members
  • Pip
  • 3 posts

Posted 27 June 2009 - 10:11 AM

Da, am incercat cu 2 feluri de CS, unu normal, si altul modificat.. ambele se comporta la fel. De ce ar fi problema de la windows? Nu am facut nimic neobisnuit, iar alte jocuri mult mai solicitante pe sistem nu au nici o problema.

#4 Gabystelistu95

Gabystelistu95

    UTILIZATOR RETRAS!

  • Members
  • PipPipPipPip
  • 1,719 posts
  • Gender:Male
  • Location:Bucuresti
  • Interests:PC Games
  • CS Server: 87.239.166.10:27015

Posted 27 June 2009 - 10:14 AM

se poate sa ai virusi, de ce nu scanezi computerul sa vezi daca are virusi, sau poate sa fie de la windows daca nu ai virusi
UTILIZATOR RETRAS!

#5 raresh

raresh

    WoW Player

  • Members
  • PipPipPip
  • 658 posts
  • Gender:Male
  • Location:Orgrimmar
  • Interests:WoW, WoW and WoW



    did i mentioned WoW???
  • CS Server: WoW Addict

Posted 27 June 2009 - 05:39 PM

de obicei se rezolva dk stergi valve din Hkey_local_machine/software si current user / software

edit: start -> run "regedit"

Edited by raresh, 27 June 2009 - 05:40 PM.


#6 GodsOtherHand

GodsOtherHand

    Recrut

  • Members
  • Pip
  • 3 posts

Posted 27 June 2009 - 06:58 PM

Virusi nu cred, am scanat cu kaspersky, no problem. Si alte probleme nu am vazut.
ciudat, in Hkey_local_machine/software nu gasesc nici un valve..doar in user/software am reusit sa gasesc( nu a rezolvat problema..)

Edited by GodsOtherHand, 27 June 2009 - 07:03 PM.





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users